: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/usieve/stoopidsimple.com/includes/common.inc on line 1782.
: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/usieve/stoopidsimple.com/includes/common.inc on line 1782.
kccmp - v0.2 | stoopidsimple.com

kccmp - v0.2

salem | 2005-10-03 03:26

I just uploaded a new version of kccmp. It supports building against Qt 3.x or Qt 4.x. Qt 4.x build also requires libboost_regex.
The default build is configured to be Qt 3.x.

These reduced requirements should make it easier until Qt 4.x becomes more widespread.
kccmp-0.2.tar.gz

Lfhex

Tonality

User login

Navigation

PHP

Kccmp

Java

Homestar

Slashdot


Advertisement